読者です 読者をやめる 読者になる 読者になる

しゃべってコンシェル N-04C

最近テレビCMをバンバンやっている Docomoのしゃべってコンシェル。
ちょっと試してみようと思って、契約画面までいってみると、私の持っているN-04Cは対応機種ではなかった。

しゃべってコンシェル対応機種
http://www.nttdocomo.co.jp/service/information/shabette_concier/compatible_model/index.html

残念、、、。

じゃあ、iコンシェルをしてみようと思って、調べてみると、またできない。

iコンシェル対応機種
http://www.nttdocomo.co.jp/service/customize/iconcier/compatible_model/index.html#anchor0smart_phone

良く比較してみると、この2つのサービスの対応機種は包含関係にあるみたい。

しゃべってコンシェル ⊃ iコンシェル

何でこうなってるかは良く知らないけど。

しっかし、まだ1年しかたってないのに、利用できないサービスが出てくるとは。これっていいのかなぁ。端末の買い替え促進になったりするのかしら。